【FF14】パッチでプラグイン必要になることがあるしつーかスクエニが暗号化しないわけないだろ


引用元: http://awabi.2ch.sc/test/read.cgi/ogame/1462786893/

821: 既にその名前は使われています@\(^o^)/2016/05/14(土) 00:51:39 ID: Sw/nkW06.net
え、あれってログの読み上げじゃないの?
822: 既にその名前は使われています@\(^o^)/2016/05/14(土) 00:54:53 ID: dtdYswcE.net
ジョブの性能差がありすぎる(竜強すぎ)
ハード差がありすぎる(ツール卑怯すぎ)
これで公正な対人なんて無理やで
まじめにやってるのがアホらしくなる
824: 既にその名前は使われています@\(^o^)/2016/05/14(土) 00:56:41 ID: p3V5l3pq.net
PvPでは強制ログ非表示にすればいいのにな
パーティチャットのみ表示可能
825: 既にその名前は使われています@\(^o^)/2016/05/14(土) 00:57:38 ID: /fRSABBX.net
日本はツーラーも真面目だからact使って戦ってるけど
海外はなんでもアリだからripとかで界王拳状態、BANされるまで続けるスタイル
827: 既にその名前は使われています@\(^o^)/2016/05/14(土) 00:59:39 ID: upq3QIS3.net
>>821
ACTが黙認な建前は画面上に出てる情報を集めてるだけですよってこと
アラートで他の同じくらいの情報処理能力のプレイヤーより圧倒的に戦闘が有利になったり
画面上に表示されないものが見れたりハラスメント行為で使うのはアウトに決まってる
パッチでプラグイン必要になることがあるしつーかスクエニが暗号化しないわけないだろ
スポンサーリンク
PC 336 280
PC 336 280
  • このエントリーをはてなブックマークに追加