【FF14】3.4以降なら3.4以降って言うだろうし


引用元: http://awabi.2ch.sc/test/read.cgi/ogame/1467635543/

135: 既にその名前は使われています@\(^o^)/ (ワッチョイ 1c08-R7o+ [153.144.247.92])2016/07/06(水) 20:58:39 ID: tjw6U3900.net
>現在、パッチ3.35より少しあとのパッチくらいを目指して、
>それぞれの庭具/調度品について対応可否の検討を進めているところです。

3.4以降なら3.4以降って言うだろうし
3.38普通にありそうやな
AWが実装されるかは知らんが

136: 既にその名前は使われています@\(^o^)/ (ワッチョイ 402e-R7o+ [61.26.89.138])2016/07/06(水) 22:40:39 ID: 2aXimEKT0.net
あ〜機能してないんだ。計算が一瞬遅くなるのを嫌ったのかね
137: 既にその名前は使われています@\(^o^)/ (ワッチョイ ff86-s3GQ [220.144.127.241])2016/07/06(水) 22:48:37 ID: J4yG6A+R0.net
老ヤク丘の上で破棄してる奴、ヤクの足下にも箱出るからな
138: 既にその名前は使われています@\(^o^)/ (ワッチョイ f7e0-zDc6 [1.33.77.251])2016/07/07(木) 00:53:51 ID: e3vU6rtn0.net
>>135
伝承武器の強化薬がマハの古銭にマイナーパッチで追加予定とファミ通に答えてたから3.35にそれ入ってなければ3.38があるのかもしれんな
でも3.38にAWはなさそうな気もするわ
スポンサーリンク
PC 336 280
PC 336 280
  • このエントリーをはてなブックマークに追加